Sie sind nicht verbunden. Loggen Sie sich ein oder registrieren Sie sich

Probleme mit dem Forum

Gehe zu Seite : Zurück  1, 2

Nach unten  Nachricht [Seite 2 von 2]

26 Re: Probleme mit dem Forum am Sa 31 Jan 2009 - 23:22

Gast


Gast
OriginalMG schrieb:Irgendwie wird bei mir nicht immer angezeigt, wenn neue Beiträge vorhanden sind. (Ja, ich bin eingeloggt)

du hast es einfach nich drauf... bei mir is alles ok...
alles eine sache der einstellung ^^

PS: logg dich ma richtig ein oder loesche ma cookies *g*

27 Re: Probleme mit dem Forum am Sa 31 Jan 2009 - 23:56

0zzy!

avatar
UI-Cup
UI-Cup
Läufts nun?
Wenn nicht ... inwiefern werden dir neue Beiträge nicht angezeigt?
Die Grafiken sind aber da, oder?

Vielleicht wurde auch erst garnix neues geschrieben ... :lol!:

Benutzerprofil anzeigen

28 Re: Probleme mit dem Forum am So 1 Feb 2009 - 6:18

Gast


Gast
grade passts wieder^^

Die Grafiken waren da, nur halt in "weiß" ... und neue Beiträge wurden auch geschreiben. Bin ja nicht blöd. :P :D Aber wie gesagt, passt grade... ^^

29 Re: Probleme mit dem Forum am Fr 15 Mai 2009 - 13:45

Bobzilla

avatar
Oberliga
Oberliga
Smileys funzen net bzw werden nicht in den Post gesetzt wenn man auswählt???

Benutzerprofil anzeigen

30 Re: Probleme mit dem Forum am Fr 15 Mai 2009 - 14:48

Caro

avatar
Admin
Admin
Also das Problem ist uns bisher nur mit Opera bekannt, falls Du mit Opera online sein solltest, wissen wir bis dato leider auch nicht wie das Problem zu lösen ist. Das besteht so in dieser Form aber schon seit Ewigkeiten. Machen uns aber natürlich nochmal schlau ;-)


_________________
Benutzerprofil anzeigen

31 Re: Probleme mit dem Forum am Fr 15 Mai 2009 - 15:59

0zzy!

avatar
UI-Cup
UI-Cup
So, ich hab jetzt nochmal im Support-Forum gelesen.
Falls Opera: Das Problem ist bekannt und soll demnächst in einem Update behoben werden.
Falls Mozilla oder IE: Einmal Cache leeren. ;)

Benutzerprofil anzeigen

32 Re: Probleme mit dem Forum am Fr 15 Mai 2009 - 17:03

Bobzilla

avatar
Oberliga
Oberliga
Feuerfuchs-Cache is geleert, Cookies gelöscht...funzt trotzdem net. Nur per Drag+Drop! Ergebnis sieht dann so aus:

Benutzerprofil anzeigen

33 Re: Probleme mit dem Forum am Sa 3 Okt 2009 - 21:29

0zzy!

avatar
UI-Cup
UI-Cup
Unser Forenanbieter vollzieht seit einigen Stunden Serverwechsel.
Deshalb kann es immer wieder zu Verbindungsproblemen kommen!

Warum die das am Wochenende machen, ist mir dennoch ein Rätsel.

Benutzerprofil anzeigen

34 Re: Probleme mit dem Forum am Di 6 Okt 2009 - 13:34

0zzy!

avatar
UI-Cup
UI-Cup
Die haben beim Servelwechsel irgend nen Mist gemacht...
Ich zitiere aber mal einen Beitrag aus dem Support-Forum von eben:

Ich habe Grade von der Technik eine Meldung zum Zwischenstand beim Serverumzug bekommen.
Die
Umzugsarbeiten sind weitestgehend abgeschlossen. Einige Arbeiten an der
Struktur sind noch zu erledigen. Diese können auch noch heute zu
kurzzeitigen Ausfällen führen. Es wird alles daran gesetzt solche
Ausfälle zu vermeiden oder so kurz wie möglich zu halten.
Auch wird an den anderen bereits gemeldeten Problemen mit Hochdruck gearbeitet.
Alle
in der Zentrale in Frankreich arbeiten mit vollem Einsatz an der
Stabilität der Foren und entschuldigen sich für die entstandenen
Probleme der letzten Tage, die so nicht voraus zu sehen waren.
Wir hoffen auf euer Verständnis.

Benutzerprofil anzeigen

35 Re: Probleme mit dem Forum am Mi 7 Okt 2009 - 11:00

Bobzilla

avatar
Oberliga
Oberliga
Ein Satzteil sagt doch schon alles aus: ...in der Zentrale in Frankreich...
Und ich wunder mich am Wochenende warum beim "senden" ne Fehlermeldung kommt bzw. es kam manchmal auch keine, Beitrag is trotzdem nicht drin!

Benutzerprofil anzeigen

36 Re: Probleme mit dem Forum am Mi 7 Okt 2009 - 13:23

0zzy!

avatar
UI-Cup
UI-Cup
Herzlichen Glückwunsch. Meinen Beitrag vom Samstag musste ich z.B. 3x schreiben, damit das scheiß Ding mal drin bleibt.

Normalerweise sollte es jetzt eigtl. keine Probleme mehr geben.
Die Arbeiten sind abgeschlossen...

Benutzerprofil anzeigen

37 Re: Probleme mit dem Forum am Mi 7 Okt 2009 - 23:13

Caro

avatar
Admin
Admin
Da is noch garnichts abgeschlossen und mich regt es langsam auf. Wieviel Tage geht das nun schon?Richtig, 5 Tage. Langsam wird das echt nervig, mal schauen wann sie fertig werden.


_________________
Benutzerprofil anzeigen

38 Re: Probleme mit dem Forum am Do 8 Okt 2009 - 2:34

0zzy!

avatar
UI-Cup
UI-Cup
Morgen gegen 14:00 Uhr werden die Foren für etwa 60 Minuten (Was bei denen wohl rund 5 Stunden heißt. ;)) vom Netz genommen,- wir sind somit in diesem Zeitraum nicht erreichbar.

Ich hoffe das die das Morgen langsam mal in den Griff bekommen.

Benutzerprofil anzeigen

39 Re: Probleme mit dem Forum am Sa 10 Okt 2009 - 23:34

0zzy!

avatar
UI-Cup
UI-Cup
Langsam geht mir das auf den Sack! Das läuft jetzt schon seit einer woche so...

Benutzerprofil anzeigen

Gesponserte Inhalte


Nach oben  Nachricht [Seite 2 von 2]

Gehe zu Seite : Zurück  1, 2

Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten